我在使用Android Studio 导入ADT的项目时,报错了应该怎么处理?

龚晓龙 发布于 2014/12/26 15:33
阅读 927
收藏 0
我在使用Android Studio 导入ADT的项目时,报了这个错:The project is using an unsupported version of the Android Gradle plug-in (0.12.2). The recommended version is 1.0.0. 应该怎么处理?
加载中
0
Summer2014_09
Summer2014_09

解决了吗 

我也是这个问题 

如果解决了 怎么解决的 谢谢!

返回顶部
顶部