使用yum安装hadoop时,Requires: update-alternatives

吕明明 发布于 2013/12/11 19:11
阅读 307
收藏 0

实在google不到解决方法,麻烦各位大神了~如何解决这几个报错?

加载中
0
吕明明
吕明明
是我找错源了,加的不是centos的源,以后要小心 !
0
IamBot
IamBot
wxg:依赖问题? - From IRC(http://t.cn/8kJZArX)
返回顶部
顶部