android studio创建的l工程如何部署到2.3.3上

王洪旭 发布于 2014/07/28 10:33
阅读 1K+
收藏 0
兼容问题,不会,第一次用。eclipse有个最低平台。android studio没有呀
加载中
0
xiangmao
xiangmao
项目中build.gradle文件中有个minSdkVersion,改为10就行了
xiangmao
xiangmao
回复 @王洪旭 : 看你是否有用到高版本的API,修改minSdkVersion之后运行会提示你。
王洪旭
王洪旭
谢谢,不过不是还得加v4包之类的是吗?
0
雷神雨石
雷神雨石
问题描述模糊,建议自己搜google,http://verygoogle.com 或者goagent翻墙
0
An0nymous
An0nymous
问题描述模糊,建议自己搜google,http://verygoogle.com 或者goagent翻墙
返回顶部
顶部