求一款j2me浏览器

北柯一梦 发布于 2011/06/14 17:05
阅读 308
收藏 0

求一款j2me浏览器,要求能支持wap1.0和wap2.0的页面。

有源代码最好,没有的话有API也行。 国内国外的都没关系

知道的给些建议,多谢多谢~

返回顶部
顶部