关于百度API DrawingManager_min.js的问题

彬仔 发布于 2013/11/11 16:26
阅读 1K+
收藏 1
现在项目中用到百度地图的DrawingManager_min.js,这个在谷歌浏览器上是可以正常使用的,但是在IE中这个就报脚本错误,功能就不能实现了,请问谁用过这个,求帮助!!
加载中
返回顶部
顶部