安装sdk的时候出现这种情况?怎么回事?没有可以选择的包。

xxdd 发布于 2013/08/19 13:36
阅读 607
收藏 0
加载中
0
R-Lu
R-Lu
我也是,同求,貌似这样的话,项目都加载不了...
0
純白陰影
純白陰影
可能是google被墙了,工具启动时会下载一个定义了可选包的xml,下载完才展示可选包,图中xml还在拉取中。。。
0
xxdd
xxdd
确实被墙了
0
kenping
kenping
功夫网
0
__小松同学
__小松同学
多次实验证明确实被墙了,之前我有时候可以,有时候不可以,而现在是一直不可以,只能翻过去更新
0
xesam
xesam
没有被墙,我今天还用了的,估计是你们网络状况不好。
0
石头哥哥
石头哥哥
打开电脑 第一件事是开代理软件………………
0
敲代码的NY
敲代码的NY
网络不好,换个时段可能就可以了
返回顶部
顶部