4.0GA的archetype用不了

bluesky4cn 发布于 2012/12/07 14:17
阅读 135
收藏 0

@江南白衣 你好,想跟你请教个问题:4.0GA的archetype用不了。我安装好了,然后用intellij创建maven项目选择这个archetype但是创建出来是个空项目,eclipse也是一样。

加载中
0
江南白衣
江南白衣
4.0.1 已修复了package的问题,应该没有其他问题了。
返回顶部
顶部