一个安卓App在安卓4.4上运行没问题,而在4.3上就出错了呢

秋风若影 发布于 2016/05/23 17:58
阅读 246
收藏 0

一个安卓App在安卓4.4上运行没问题,而在4.3上就出错了呢?怎么才能兼容4.4以下的版本?

求大神指点

加载中
0
qichuan
qichuan
请提供logcat日志?
0
花花兽
花花兽
请先学会如何提问
0
开源中国首席知识青年
开源中国首席知识青年
不出问题,说明谷歌垃圾,出了问题,说明谷歌很给力,一直在更新Api,解决BUG ,提高用户体验。
返回顶部
顶部