fastweixin中使用的Httpclient是什么版本

ulfl 发布于 2016/03/29 16:06
阅读 389
收藏 0

@愚_者 你好,想跟你请教个问题:问下,这个项目中使用的httpclient是哪个版本的,我用的是JDK1.6的,老是出现java.lang.ClassNotFoundException: org.apache.http.config.Lookup错误 

加载中
0
愚_者
愚_者
4.5.1,建议你基于maven构建项目,这样这些包都会自动依赖进项目
返回顶部
顶部