求助。。CentOS-5.5-64位的下载地址

死神骑士 发布于 2012/11/28 18:48
阅读 8K+
收藏 0
如题。。找了好久没找到,必须是centos5.5的,开源中国哪个只有CD1,没有CD2,我试过,没有CD2不能用。谢谢各位了。。如果没有的话给我种子也可以,我的邮箱 lxlxlx16@163.com
加载中
0
tix
tix
ed2k://|file|%5B%E3%80%8ACentOS.5.5.%E3%80%8B%28%E7%A4%BE%E5%8C%BA.Linux.%E6%93%8D%E4%BD%9C%E7%B3%BB%E7%BB%9F.%2932bit.%26.64bit%5D.CentOS-5.5-x86_64-bin-DVD-1of2.iso|4393723904|40486d6712118752b0143983ecf9299f|h=vpygafkvo5orfdg6jsaczwepym2eituy|/

ed2k://|file|%5B%E3%80%8ACentOS.5.5.%E3%80%8B%28%E7%A4%BE%E5%8C%BA.Linux.%E6%93%8D%E4%BD%9C%E7%B3%BB%E7%BB%9F.%2932bit.%26.64bit%5D.CentOS-5.5-x86_64-bin-DVD-2of2.iso|432361472|3eb4b07530cc3eed69bd2dd290a0f998|h=cpjd6s6woxhartwx3pavrnn5bq66takg|/

没有CD2不能用??


麦秸
麦秸
回复 @死神骑士 : 好像 openoffice 的语言包在CD 2 里面。你也可以安装时不选 openoffice ,等装好以后在线安装它。
倚小丁
倚小丁
回复 @死神骑士 : 你选择的某些包可能在CD2 上
死神骑士
死神骑士
我次下完安装到一半提示让我插入CD2...
0
tsl0922
tsl0922

5.x系列目前最新的版本是5.8,为什么不用最新的呢?

非要5.5的话,到这里下载:

http://vault.centos.org/5.5/isos/x86_64/

返回顶部
顶部