编译安装的php怎么和yum安装的apache整合呢

hphper 发布于 2016/01/13 10:04
阅读 178
收藏 0

我centos里都是安装好的rpm方式安装的apache和php,

我想换个高版本的php,现在我在别的路径里编译安装了php,怎么和原来的apache整合呢,我看原来的有libphp5.so,我这个怎么产生我新编译的libphp5.so呢?

加载中
0
hphper
hphper
自己顶起来,比如想升级php版本
返回顶部
顶部