fck2.1 配置 SyntaxHighlighter 2.1364 版本$_ 有bug, 有人处理过吗?

qazwsxhai 发布于 2014/11/24 09:39
阅读 231
收藏 0
fck 配置 SyntaxHighlighter 2.1364 版本$_ 有bug, 有人处理过吗?

添加完代码后

$_ 会被替换成 <pre class="brush: php;" title="code">___FCKpd___0</pre> 导致 $_POST $_GET $" 之类的不能正常显示. 

求助~~
加载中
返回顶部
顶部