可惜使用的不是v8, python居然绑定的是2.5, python的我推荐用cefpython,js的我推荐用node-webkit

jiangjianxiao 发布于 2012/12/27 15:14
阅读 1K+
收藏 2


http://code.google.com/p/cefpython/


https://github.com/rogerwang/node-webkit

加载中
0
每天多一点
每天多一点
2.7? 何来2.5?
0
j
jiangjianxiao
2012-12-7   是2.5来着,没看发帖日期?
OSCHINA
登录后可查看更多优质内容
返回顶部
顶部
返回顶部
顶部