请问有没有tomcat6的websocket方案?

antipro 发布于 2013/11/25 10:03
阅读 2K+
收藏 0
有没有哪位大虾实践过,实在是找不到。
加载中
0
xieyongwei
xieyongwei
这个东西好比要求windows xp 能安装IE10。 升级Tomcat 版本吧。
0
antipro
antipro
现在问题不是出在浏览器上,我只要一个能用websocket的java实现而已,是jdk6上面的。
0
一号男嘉宾
一号男嘉宾
大把的第三方库支持。服务器端的好解决,客户端的才是不好解决。
0
yangxiaoxiao
yangxiaoxiao
6应该不行 至少是7.41还是7.42才行
返回顶部
顶部