eaccelerator make 错误!

zuing 发布于 2013/09/20 07:25
阅读 861
收藏 0

Ubuntu 13 server

php5.4.9

用了官网的eAccelerator.编译都通过,没有任何警告和错误。

make的时候提示:make: *** [eaccelerator.loError 1

是版本不兼容吗?官网上写着支持PHP5.4的了。应该怎么去查问题。

加载中
返回顶部
顶部