0
回答
knot 1.0.6 在centos 6 平台不能用.已经提交bug 给官方了.

 

https://git.nic.cz/redmine/issues/1995

举报
英才
发帖于6年前 0回/286阅
顶部