1
回答
ubuntu环境python 安装
开发十年,就只剩下这套Java开发体系了   
安装openstack前 配置环境,需要 python,安装完成 后 yum不可用
python 2.7.6
ubuntu 10.04
<无标签>
举报
水儿
发帖于4年前 1回/203阅
顶部