服务器上安装zend optimizer问题

eagle_91 发布于 2012/08/02 17:12
阅读 1K+
收藏 0
linux服务器如何升级 zend optimizer?系统默认的是3.2的,可是我需要版本是3.3 的?怎么办?这个能在修改php.ini中实现么?因为我没与服务器的那些修改权限,是不是要联系服务器商让他升级一下啊?菜鸟,求指点!!
加载中
0
蟋蟀哥哥
蟋蟀哥哥
服务器商不可能给你升级的。。买个vps吧亲
s
shero112358
真的不给升级么?
返回顶部
顶部