ie8的兼容性问题求大神

ldl123292 发布于 2013/05/20 16:57
阅读 287
收藏 0

我用ie8.0.7600可以正常使用

使用ie8.0.600看起来不正常,该怎么破

加载中
0
mincong
mincong
什么地方看起来不正常。。。。
0
--0_0--
--0_0--
神提问
实迷途其未远觉今是而昨非
实迷途其未远觉今是而昨非
大神也没办法
0
ldl123292
ldl123292
自己没法删
Z_wenuw
Z_wenuw
补充问题~
0
Z_wenuw
Z_wenuw

我记得有个叫aptana的eclipse插件……

0
架构梦想
架构梦想
Java、PHP、Ruby、iOS、Python 等 JetBrains 开发工具低至 219 元(7折), 详情»
0
windstian
windstian
IE系列 基本IE7兼容性属最好,如果对浏览器要求不高,可以用搜狗,应该就不会有问题,
问题分析:应该就是兼容性问题了
浏览模式换成兼容模式,或者工具--F12开发人员工具--文档模式选择IE7  当然浏览模式和文档模式都选择IE7比较好  如果开发测试建议使用IETester
0
独孤夜魂
独孤夜魂

这个!这个!这个!我也想知道是哪儿看起来不正常?

返回顶部
顶部