kindeditor编辑器不支持IE6内核的浏览器? 在线等......

rational 发布于 2012/05/24 09:23
阅读 2K+
收藏 0

kindeditor编辑器不支持IE6内核的浏览器?

kindeditor编辑器不支持IE6内核的浏览器?

kindeditor编辑器不支持IE6内核的浏览器?

kindeditor编辑器不支持IE6内核的浏览器?

kindeditor编辑器不支持IE6内核的浏览器?

加载中
0
iSea
iSea
很明显呀 ,最后多了个逗号,ie对逗号特别敏感的。把最后那个逗号删除掉吧
rational
rational
谢谢啊
铂金小猪
铂金小猪
正解!
0
rational
rational
最新版本的
0
被风遗忘
被风遗忘
最版本是支持的IE6的.
rational
rational
我用IE6打开这个网页是可以正常显示编辑器的,我用的是最新版本的,问题出在哪里啊、
0
rational
rational

代码我帖出来了,你帮忙看下哪里出问题了行吗?IE6  没办法显示

0
铂金小猪
铂金小猪

kindeditor编辑器为什么要支持IE6内核的浏览器?


kindeditor编辑器为什么要支持IE6内核的浏览器?
kindeditor编辑器为什么要支持IE6内核的浏览器?
kindeditor编辑器为什么要支持IE6内核的浏览器?
kindeditor编辑器为什么要支持IE6内核的浏览器?
kindeditor编辑器为什么要支持IE6内核的浏览器?
kindeditor编辑器为什么要支持IE6内核的浏览器?
kindeditor编辑器为什么要支持IE6内核的浏览器?
kindeditor编辑器为什么要支持IE6内核的浏览器?
kindeditor编辑器为什么要支持IE6内核的浏览器?
kindeditor编辑器为什么要支持IE6内核的浏览器?
0
一身正气
一身正气
能回复吗?我现在 用的是IE6
0
Aeolus
Aeolus

政府很多地方都在使用ie6,作为国内的开源产品,适应国庆是必须的。对ie6支持是其优势。

返回顶部
顶部