安装包在Ophone2.5 上为什么安装不上

oscrm 发布于 2012/07/09 19:01
阅读 273
收藏 0

我的那个安装包在Ophone2.5 上的兼容性问题,apk总是安装不上不知道是怎么回事,有没有高人遇到过这个情况?求教!

加载中
返回顶部
顶部