afinal使用时有没有最低sdk版本限制?

西瓜可乐 发布于 2012/12/13 16:23
阅读 606
收藏 0

@michaely 你好,想跟你请教个问题:使用afinal0.3.3的时候,对sdk有要求么??

加载中
0
理工男海哥
理工男海哥

目前我个人只是在2.3以上测试,没有在低版本测试过哦。

0
西瓜可乐
西瓜可乐

也就是2.3以及2.3以后的sdk都可以使用afinal的吧。

0
S
SurvivorLin
3.0以上才可以用吧?
0
理工男海哥
理工男海哥

请更新最新版本,android2.0以上就可以使用。

android 1.6以下只能使用afinal的finalDb和finalActivity模块。

OSCHINA
登录后可查看更多优质内容
返回顶部
顶部