中标麒麟6.5安装Docker,内核版本过低

呆呆G 发布于 2019/06/05 17:05
阅读 1K+
收藏 0

目前使用的系统为中标麒麟6.5,内核是2.6.32的,今天在安装Docker的时候,
发现支持最低的内核版本是3.10,有前辈安装过吗,目前我处于内网,只能往机器传包进行安装,包括python之类的都是编译安装。

加载中
0
LootanHu
LootanHu

这玩意还真有人用,是基于CentOS6的吧

呆呆G
呆呆G
基于RedHat的,具体应该是2.几,ε=(´ο`*)))唉,我也不想用呀
返回顶部
顶部