已经安装了erlang20,安装rabbitmq还是报错

myvic 发布于 2018/09/19 11:40
阅读 1K+
收藏 0

 rpm -ivh rabbitmq-server-3.7.7-1.el7.noarch.rpm 

 


error: Failed dependencies:
    erlang >= 19.3 is needed by rabbitmq-server-3.7.7-1.el7.noarch

加载中
返回顶部
顶部