MyEclipse 8.5 不能更新插件

唯一 发布于 2010/05/20 10:53
阅读 2K+
收藏 0

我想在MyEclipse8.5上更新插件,可是报了个错
  Software being installed: MyEclipse 8.5 (Profile) 2.0.0.0000000004 (com.poweredbypulse.profile-725906-rmb-625455 2.0.0.0000000004)
  Missing requirement: MyEclipse 8.5 (Profile) 2.0.0.0000000004 (com.poweredbypulse.profile-725906-rmb-625455 2.0.0.0000000004) requires 'org.eclipse.mylyn_feature.feature.group 3.3.0' but it could not be found

不知道咋整,问问大伙

加载中
0
douglarek
douglarek

Myeclipse屏蔽了中国。。。

0
唯一
唯一

引用来自#2楼“老Linux”的帖子

Myeclipse屏蔽了中国。。。

 求解决方案

0
Sephiroth
Sephiroth

引用来自#3楼“唯一”的帖子

引用来自#2楼“老Linux”的帖子

Myeclipse屏蔽了中国。。。

 求解决方案

 翻墙

0
罗盛力
罗盛力
请问楼主装什么插件
返回顶部
顶部