android集成react native的时候报错,怎么解决???求帮助解答谢谢

坚默不语hj 发布于 2018/09/04 11:55
阅读 134
收藏 0

运行react-native run-android的时候:

这个错误是说的gradle版本不对吗?我的gradle配置如下:

是在不明白2.3.3是从哪冒出来的,我的明明是3.1.2,求帮助解答谢谢。

加载中
返回顶部
顶部