1
回答
软件依赖关系解决:软件版本过高
终于搞明白,存储TCO原来是这样算的>>>   

在CENTOS7.1(1511)中使用seinfo,安装时:mount /dev/sr0 /mnt

yum /mnt/Packages/setools-console-*

错误:软件包:setools-console-3.3.7-46.el7.x86_64 (/setools-console-3.3.7-46.el7.x86_64)
需要:setools-libs = 3.3.7-46.el7
已安装: setools-libs-3.3.8-1.1.el7.x86_64 (@base)

您可以尝试添加 --skip-broken 选项来解决该问题
 您可以尝试执行:rpm -Va --nofiles --nodigest

虽然有提示,但还是不懂怎么解决,请高手帮忙,希望能详细,因初次接触,度娘也没找到

<无标签>
举报
open_study
发帖于2个月前 1回/52阅
顶部