2
回答
Linux编译安装Qt失败,

环境:Fedora16,Qt libraries 4.8.1 for Linux/X11

按官方文档执行以下命令:

./configure

make

经过漫长的编译后,编译失败,错误截图如下:


请求帮助,不胜感激。

举报
ZhangNingTong
发帖于6年前 2回/980阅
顶部