2
回答
Veloeclipse插件不能支持Eclipse 3.8吗?
滴滴云服务器,限时包月0.9元,为开发者而生>>>   
下载了新版本的STS,Eclipse是基于3.8的,想装一下Veloeclipse,用Eclipse的更新地址是:http://veloeclipse.googlecode.com/svn/trunk/update/下载了2.0.8的版本,link方式安装或是直接往目录里考,都没有反应...有没有解决办法?
举报
顶部