关于eclipse升级

什么树? 发布于 2017/01/26 11:07
阅读 380
收藏 0

用的是mar2 ,tomcat 8.0不支持现在这个版本,然后想要tomcat9.0然后mars 只支持到tomcat 8.0,好坑啊!,有不有什么解决方法,跑不起啊,eclipse多久才能更新啊?不行就只有单独跑项目了~

加载中
0
夜苍狼
夜苍狼
你是用的Tomcat8.5吧
0
j
jungggle

把mars更新到neon

0
什么树?
什么树?

引用来自“jungggle”的评论

把mars更新到neon

换了一种思路解决了

返回顶部
顶部