eclipse 3.6.2安装php插件问题

kkkkei 发布于 2011/06/14 08:41
阅读 2K+
收藏 0

Linux(Mageia)

于[Help]]->[Install new software] 里安装phpeclipse 插件 2.2.0以及 另安装中文语言包 均不成功

请问是不是eclipse软件太新了,安装到一半就断掉,说是不匹配。

加载中
0
p
pyman

干什么要用phpeclipse,pdt插件不是很好么。

phpeclipse都不更新了。

kkkkei
kkkkei
我说错了,我用的是PDT 2.2.1 安装到一半就说无法找到匹配的包
0
neolb
neolb
正在用PDT
返回顶部
顶部