3
回答
打包pak说Couldn't find ionic.config.json file. Are you in an Ionic project?怎么解决
滴滴云服务器,限时包月0.9元,为开发者而生>>>   

C:\Users\崔晨光\Desktop\ccgApp>ionic build android
******************************************************
 Dependency warning - for the CLI to run correctly,
 it is highly recommended to install/upgrade the following:

 Please install your Cordova CLI to version  >=4.2.0 `npm install -g cordova`

******************************************************
Couldn't find ionic.config.json file. Are you in an Ionic project?
 

怎么解决呢~大神们帮帮忙

<无标签>
举报
最初.
发帖于10个月前 3回/626阅
顶部