0
回答
elasticsearch 2.4.4版本,该用word分词器哪个版本的,v1.2 1.3 1.4都试过都报错

@杨尚川 你好,想跟你请教个问题:elasticsearch 2.4.4版本,该用word分词器哪个版本的,v1.2 1.3 1.4都试过都报错

如图是1.4的

<无标签>
举报
liuyuan3
发帖于1年前 0回/74阅
顶部