网站迁移 codeigniter + LAMP

sunosc2005 发布于 2016/12/18 21:34
阅读 5
收藏 0

需要找人帮忙网站迁移,从codeigniter 2.1.0 -> codeigniter 3.2 (当前稳定版本),php 5.2-> php7,  数据库使用最新的mysql,  ubuntu 16.04。

有简单的css的修改。

加载中
0
s
sunosc2005
多谢参与的各位,我会联系各位然后尽快开始。
返回顶部
顶部