3
回答
关于python2.7和3.6 语法
开发十年,就只剩下这套Java开发体系了   
#!/usr/bin/env python
# -*- coding:utf-8 -*-

你好这两段在mac上还需要添加吗? 好像我在2.7  和3.6  没有添加都没有报错,她是不是被当成注释了呢?
举报
keegv
发帖于2年前 3回/1K+阅
顶部