编译的FFMpeg只能在安卓4.3及以上的版本使用?

海贼王的男人 发布于 2016/10/13 11:17
阅读 151
收藏 0
编译出来的FFMpeg只能在安卓4.3以上的版本使用,换了脚本编译以后,可以在安卓4.0以上版本使用,但是三星手机不支持了,想问问各位大神是哪里出了问题?
加载中
返回顶部
顶部