当前访客身份:游客 [ 登录 | 加入开源中国 ]

问答

当前位置:
问答 » 技术问答

开程序员的淘宝店!寻找开源技术服务伙伴!>>> »  

@zTree 你好,想跟你请教个问题:ztree checkbox和radio共存,为什么引入项目中版本高jquery不能用,必须要用那个juqery-1.4.4.min.js那个

话别西亭 话别西亭
发帖于 3个月前
1回/69阅
标签: <无>

按票数排序  显示最新回答   共有1个回答 (最后回答: 3个月前 )

    0
  • zTree
    应该是与你沟通过这个问题了。。。应该检查你其他部分代码,zTree 本身肯定是兼容的。要使用新的 jQuery 方法去获取 input 的值
    评论(0)| 引用此答案| 举报 (2016-10-28 14:22)
最新热门职位
更多开发者职位上 开源中国·招聘


回答案顶部 | 回页面顶部
有什么技术问题吗? 我要提问
全部(2 )话别西亭的其它问题