安装yeoman报出警告,安装失败?

绿帽丶小队长 发布于 2017/02/14 09:44
阅读 156
收藏 0

为什么出现:"npm WARN deprecated npmconf@2.1.2: this package has been reintegrated into npm and is now out of date with respect to npm",我谷歌了,有其他小伙伴也出现这个问题,但是都没有得到解决,大牛们快来看看,当前系统是windows,在liunx下面,也出现相同的结果,大牛们快进来看看。

加载中
返回顶部
顶部