在创建javaweb项目时,J2EE Specification Level怎么选?

囚笼 发布于 2017/07/20 21:12
阅读 192
收藏 0

如图默认的是JavaEE5.0,这些选项有什么讲究吗?

加载中
0
红薯
红薯

要看你的服务器支持什么版本

囚笼
囚笼
我用的Tomcat7
0
返回顶部
顶部