eclipse怎么导入support-v4包

难免h 发布于 2016/05/21 23:28
阅读 1K+
收藏 0
使用fragment和viewpager时看教程上需要导入V4包 但是我的eclipse里面没有 想从文件夹导进去 结果去文件夹support-v4目录下找不到support-v4.jar  只有很多后面带版本号的jar包  该怎么办啊   比如点进去只有
加载中
0
九离天
九离天
support包也是会更新的,就像Android版本一样,一般而言,用最新的就行了,有时候api变化,就慢慢降级试。
返回顶部
顶部