fastcgi iis6安装提示 setup was unable to detect a supported version of IIS installed

lzjs208 发布于 2016/05/12 10:00
阅读 1K+
收藏 0
PHP

setup was unable to detect a supported version of IIS installed .If your platform is x6, you will need to install FastCGI x64

服务器环境:win2003 x64

加载中
返回顶部
顶部