javapns做ios消息推送,jdk1.7无法运行

小哥2972605165 发布于 2016/09/21 14:31
阅读 160
收藏 0
项目在本地1.7可以运行,放到jdk1.7的linux环境中报错jdk版本问题(52.0),在1.8中可以运行,有遇到这个问题的么
加载中
0
冷川
冷川
那就是jdk版本太低了吧
返回顶部
顶部