about "root" credential remote code execution.

cwygl 发布于 2012/04/16 17:39
阅读 121
收藏 0

I would like to know whether the samba version of 2.2.*can be affected by the below samba patch, thanks a lot. 

"root" credential remote code execution.

CVE-2012-1182 ("root" credential remote code execution)

加载中
返回顶部
顶部