不断弹出火狐xulrunner报错,崩溃了,求高手帮忙啊。

luciferph 发布于 2012/04/04 18:47
阅读 1K+
收藏 0

电脑不断弹出报错提示:

XULRunner:

Error:Platform version '6.0.2' is not compatible with
minversion>=1.9.0.19
maxversion<=1.9.0.19
这几天突然开始弹出这样的提示,不管什么时间,隔几分钟就弹出一次,弹出后过几分钟会消失,然后再弹出,不胜其烦。我看是火狐的,就把火狐卸载了,然后还是会弹出。在网上也找了一些方法,但是都没用。求高手帮忙,我被这东西搞崩溃了,谢谢了。

加载中
0
旧城的骁珖
旧城的骁珖

有个以XULRunner为基础的程序在运行,但是版本兼容性不对 

你查找下进程,看是那个程序禁止掉就好了。

返回顶部
顶部