netty支持android 4.0 以及更高级版本吗?

hellonetty 发布于 2016/03/03 16:51
阅读 306
收藏 0
netty支持android 4.0 以及更高级版本吗? 我打算把一个项目移到android 中,我相信已经正确导入了一切需要的包和文件,以及编码解码,但是我发现无法运行一大堆错误让我头痛,我就把其中编码部分拿出来,新建一个android项目,然后进行测试,没想到编码和解码也无法正常工作。这是不是我那里错了?还是说不支持android,没道理啊。
加载中
0
googlespot
googlespot
说反了是netty4.1支持安卓
hellonetty
hellonetty
确实说反了,请问到底支不支持??为何我试了不行呢?
返回顶部
顶部