应用在5.0以上系统调起支付宝SDK崩溃

wayNN 发布于 2016/05/03 18:17
阅读 234
收藏 0

在自己的应用中调用了支付宝sdk支付,发现在系统5.0以上有可能出现崩溃的情况,求教各位大神知道是什么原因以及有什么解决方式没有

加载中
返回顶部
顶部