AndroidStudio构建一个module好难啊

Overmind_ 发布于 2016/06/21 10:14
阅读 304
收藏 0
为什么构建module的时候会出现这个错误,求高手指教关于gradle构建的一些知识,本人小白。
加载中
0
O
Overmind_
自己先顶一楼,有知道的大神及时回复下,在线等
0
Tomato丶
Tomato丶
 看看基础教程,用了一段时间就很简单了,加油
O
Overmind_
:anguished::worried:
0
Isronik
Isronik
更新一下版本
0
_
_OUTMAN_

gradle 版本不同,里面的方法有些变化,所以方法和版本要对应上。

还有就是有两处可以设置gradle版本,本地和wrapper,参考下

http://my.oschina.net/android520/blog/683955

希望能帮助你

O
Overmind_
哦哦 谢谢 我再看看
返回顶部
顶部