Tomcat版本问题。

_谙久 发布于 2016/01/28 09:15
阅读 251
收藏 0
Eclipse中启动Tomcat的版本是7.0 我装的是Tomcat8.0怎么办? 要重新安装7.0的吗?我下的Eclipse也已经是最高版本了!

以下是问题补充:

@_谙久:如果我要在旧版本的eclipse里用tomcat需要怎么做啊 (2016/01/28 09:49)
加载中
0
clampyzoo
clampyzoo

新的eclipse有8.0哦

0
南湖船老大
南湖船老大
你下的Eclipse不是最高版本!
0
maradona
maradona
旧的版本就用旧的,绝大多数人都不会用到tomcat8的新特性吧...
返回顶部
顶部