这个问题应该如何解决呢?

yirol_ 发布于 2016/05/23 21:44
阅读 99
收藏 0
Qt
加载中
0
n
netlove
Qt针对每个版本的编译器要求是严格的,不能通用的,目前貌似还没有Qt自己集成的vc2015编译器的版本,你可以自己源码吧编译一个vc2015版本的,我刚自己编译一个,因为必须用vc2015,又必须用webkit,所以自己编译的
0
有种放学别走
你得安装vs2013
yirol_
yirol_
我安装VS2015不行吗?
返回顶部
顶部