MyEclipse8.5应该对应使用erlide的哪个版本呢?

Geek_1990 发布于 2012/03/15 10:37
阅读 408
收藏 0

我是一名Erlang语言的初学者,由于之前主要是在MyEclipse平台上开发,所以不想立即就脱离这一平台,所以想问一下,怎样才能找到对应版本的erlide插件呢?

还有怎么样才能下载到erlide插件?

加载中
返回顶部
顶部